Isolamento Térmico de Tubulações de Água Quente

Moderador: adminresidencial

Isolamento Térmico de Tubulações de Água Quente

Mensagempor Fabiano Ferreora » Qua Jun 21, 2017 7:17 pm

Analisando os cálculos para determinar de espessura mínima do isolamento que possui condutividade térmica fora da faixa aceitável de 0,032 e 0,04 W/mK, percebi que a equação da planilha Análise do Aquecimento de Água (célula D21) possui um erro.

A formula atual calcula um valor muito baixo de espessura mínima exigida para os isolamento térmicos. Acredito que para corrigir o cálculo o parêntese em verde de ser incluído e o parêntese em vermelho em velho de ser excluído da formula.

=SE(D16="Não",SE(D19>=1,"Sim","Não"),SE(D17="Sim",SE(D18<4,SE(D19<1,"Não","Sim"),SE(D19<2.5,"Não","Sim")),SE(((D18/2)*((1+(1/(D18/2)))^(D20/0.04))-1))<=D19,"Sim","Não"))).
Fabiano Ferreora
 
Mensagens: 5
Registrado em: Qua Jun 21, 2017 6:45 pm

Re: Isolamento Térmico de Tubulações de Água Quente

Mensagempor residencial » Sex Jun 30, 2017 3:18 pm

Fabiano Ferreora escreveu:Analisando os cálculos para determinar de espessura mínima do isolamento que possui condutividade térmica fora da faixa aceitável de 0,032 e 0,04 W/mK, percebi que a equação da planilha Análise do Aquecimento de Água (célula D21) possui um erro.

A formula atual calcula um valor muito baixo de espessura mínima exigida para os isolamento térmicos. Acredito que para corrigir o cálculo o parêntese em verde de ser incluído e o parêntese em vermelho em velho de ser excluído da formula.

=SE(D16="Não",SE(D19>=1,"Sim","Não"),SE(D17="Sim",SE(D18<4,SE(D19<1,"Não","Sim"),SE(D19<2.5,"Não","Sim")),SE(((D18/2)*((1+(1/(D18/2)))^(D20/0.04))-1))<=D19,"Sim","Não"))).


Prezado Fabiano, bom dia!

Agradecemos sua atenta observação. A planilha de análise de aquecimento de água passará por melhorias. Tão logo as melhorias estejam prontas, atualizaremos a planilha do site do PBE Edifica. É possível acompanhar a data de atualização logo abaixo do link de download da planilha.

Atenciosamente,
Equipe Núcleo Residencial
Avatar do usuário
residencial
 
Mensagens: 171
Registrado em: Ter Jun 10, 2014 2:10 am


Voltar para 2.2. Aquecimento de água

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante

cron